Har någon problem med att forumet går segt ibland?

Startat av Andreas, 2007-05-03 13:50

Föregående ämne - Nästa ämne

Andreas

Oftast fungerar det bra, men jag har själv några gånger upplevt att det gått lite och nån gång ordentligt segt att få fram sidorna i forumet, fast när jag prövat med andra webbplatser har det gått smidigt. Berätta gärna i denna tråd om någon annan märkt att forumet gått sakta så att jag eventuellt kan ligga på webbhotellet.

(Ni som tycker att det alltid fungerar smidigt - säg ingenting.)
Den som inte frågar får inga svar.

Hasse

Tycker att Matforum tidvis har varit mycket segt den senaste veckan.

Det tar tid innan servern svarar, det står "Waiting for Matforum" i webläsaren, men när väl responsen kommer laddas hela sidan blixtsnabbt, precis som vanligt.

Kari

Jepp. Här med.
Mozilla/5.0 (Windows; U; Windows NT 5.1; sv-SE; rv:1.9.0.11) Gecko/2009060215 Firefox/3.0.11

agnetasch

Blandad seghet kan förekomma.Plötsligt när allt flyter bra blir det segt,men efter en stund släpper det o är som vanligt.

Mickan

Samma här. Jag tror att det är mitt nät. Om jag kollar indikatorn är det som att nätet går ned eller tappar markant i styrka vissa stunder.
Video meliora proboque deteriora sequor

Andreas

Hmmm där ser man, jag har själv noterat att det ibland varit halvsegt på sistone och när så många upplever samma sak är det knappast någon slump, jag ska kolla upp detta.
Den som inte frågar får inga svar.

Kari

Laddar upp en (ja stor) bild på en "frysning" som varade i 45sekunder nyss.

Hur jag triggade detta -> Kl 10:38 -> Sökte efter "gravad strömming" -> Gick sedan till "Visa nya svar på dina inlägg" -> Inget händer, klockar ca 45sek "Väntar på matforum.nu" -> 10:39 skärmdumpar jag bilden.

Hoppas det är till någon hjälp..?

Lucy

har också problem med seghet då och då och flera gånger har jag också haft problem med att när jag klickar på den länk som ska ta mig till sista skrivna inlägget i en fråga så kommer jag ändå till första sidan i ämnet, det har inte hänt förut.

Hasse


Kari

OT: Jag kan inte byta avatar... Men jag kan byta från man till kvinna och spara. Bytte förstås tbx sen ;) Men inte fick jag upp avataren som är 1.97kb och inget felmess.

---

Hmm, nu ÄR avataren uppe. Gav ju som upp förut. Fick jag hjälp eller var det seghet(en)?

agnetasch


Andreas

Var i kontakt med webbhotellet för en dryg vecka sen men de kunde inte se några problem hos sig och jag har själv inte märkt av att det gått segt på sistone men provar nu stänga av lite kringfunktioner så får vi se om det gör nån skillnad. Ska även köra lite fler egna tester.

Och skriv gärna i den här tråden varje gång ni tycker det går segt.
Den som inte frågar får inga svar.

Kari

Seeeegt ikväll. Error å! Nästa omöjligt att få upp bild nyss..

Hasse

Jag har fått samma fel och upplever också att det går allmänt segt ibland.

Andreas

Jo det är tyvärr periodvis segt och får inte webbhotellet ordning på torpet snart så blir det väl till att byta... :(
Den som inte frågar får inga svar.

Kari

Vilken leverantör är det? Vad beror det på, enligt dig? Enligt dom?

bryggens

Jag har faktiskt aldrig märkt någon skillnad.
Det har gått hur bra som helst, även när det finns såna där jättestora bilder  (som inte ska finnas?).
Vad har ni som tycker att det går trögt för leverantör?Hastighet?Virusskydd?
Någon gemensam nämnare?

Ia

Funkar utan problem, däremot är ComHem sjuuuukt segt mellan varven... Suck!
Ia´s Matblogg

Kari

Idag, söndag mitt på dagen - nä, nu går det inte längre. Djupfryst sirap är som en dragster i jämförelse och jag har inte laddat upp några bilder.. :(

Visst, jag sitter på en Comhem men då borde väl fler sajter sega?

Jag vet att Andreas har något på gång men kände att jag måste få berätta ändå.

Mickan

Video meliora proboque deteriora sequor

Andreas

Citat från: Kari skrivet 2009-09-11 01:04
Vilken leverantör är det?


Vill inte nämna det offentligt i detta läge, det riskerar att missgynna oss i fortsatta diskussioner.

Citat från: Kari skrivet 2009-09-11 01:04
Vad beror det på, enligt dig?


Att det är en delad server som är dåligt upplagd så att problem hos en användare tillåts sega ner hela servern.

Citat från: Kari skrivet 2009-09-11 01:04
Enligt dom?


Har inte fått nåt riktigt bra svar. Nu senast påstod de att hög belastning från Matforum skulle vara en del av problemet, men jag har svårt att se att detta lilla forum skulle kunna sega ner en så kraftig server som det ändå är frågan om.
Den som inte frågar får inga svar.

Hasse

Att Matforum skulle ha del i skulden verkar orimligt! Matforum har "alltid" varit blixtsnabbt och vad jag kan förstå har inte trafiken till Matforum ökat anmärkningsvärt mycket på sistone. Åtminstone inte om man ser till antalet gäster och inloggade som syns på förstasidan.

Kari


ena

inatt o idag på morgonen har det varit omöjligt att komma åt matforum :(

strax innan 23.00 igåkväll försvann allt efter lite strul, mina nya inlägg (och andras) syntes inte för att komma tillbaks när jag skrivit dem på nytt etc.. sen kom jag itne åt forumet alls förrän nu en stund efter 11 -är det bara jag som drabbats? har provat både med det fast bredbandet på Comhem och mitt mobila från Telenor...
man kan prova allt -minst en gång!!;)

agnetasch

Jag kom inte in kl 10,47 Servern var överbelastad sas det. Har inte provat tidigare idag.

Hasse

Inte en chans att nå Matforum under förmiddagen.   :(

Andreas

Alla har drabbats, Matforum har tydligen legat nere från igår kväll till ganska nyss på förmiddagen. Det är webbhotellet som, utan att informera, flyttat Matforum till en annan server igår kväll. Hade jag bara vetat så hade jag satt forumet i underhållsläge från den tid flytten beräknades starta fram till dess att allt var OK. Har efterlyst bättre informationsrutiner från webbhotellet vilket jag hoppas de hörsammar. Beklagar verkligen om nån skrivit något som försvunnit under flytten.

Att forumet sen låg nere så länge är ytterligare en historia: Själva flytten var snabbt avklarad, att driftstörningen blev så långvarig beror på den mänskliga faktorn, de trodde att de testat att allt fungerade, men det gjorde det ju inte. Och eftersom jag inte hade någon aning om att de skulle göra något igår så noterade jag problemet och kontaktade dem först i morse.

Det positiva är att forumet nu verkar riktigt raskt, förhoppningsvis är det slut på seghet och problem för ett bra tag framöver.
Den som inte frågar får inga svar.

ena

inget ont som inte har nåt gott med sig ;)

håller tummarna för att det ska fungera bättre nu!!
man kan prova allt -minst en gång!!;)

Kari

Inlägg och avatar från igår är borta... Kvasten? Andra inlägg från samma tid finns kvar... Inte var jag så "elak"? :(

--

Då håller vi tummar & TP-kablar i kors att allt fungerar nu :)

Andreas

Du hade nog bara otur Kari, ifall de höll på och meckade fram och tillbaka är det inte omöjligt att somligt gick igenom och annat inte.
Den som inte frågar får inga svar.

Kari

Både igår kväll och nu tidig em laggar sajten.. Är det bara jag som upplever detta?

Hasse


Snabbsvar

Med snabbsvar kan du skriva inlägg medan läser ämnet utan att öppna en ny sida. Du kan fortfarande använda BBC och smileys, precis som i vanliga inlägg.

Notera: Detta inlägg kommer inte synas förrän det godkänts av en moderator.

Namn:
E-post:
Verifiering:
Please leave this box empty:

Vad är rött, ris, rödbeta, mjölk eller salt?:

kortkommandon: tryck alt+s för att skicka/posta eller alt+p för att förhandsgranska

Annonser

Powered by EzPortal